TNUA資通安全
||最新公告||資通安全||微軟資安||檢查防護軟體||資通安全法律案例宣導彙編||
 
請儘速更新 Adobe Flash Player 至最新版本

 
這個版面已經被鎖定了, 您無法在這個版面發表, 回覆或是編輯主題   這個主題已經被鎖定了, 您無法在這個主題編輯文章或是回覆    TNUA資通安全 首頁 -> 微軟資安
上一篇主題 :: 下一篇主題  
發表人 內容
chw
Site Admin


註冊時間: 2006-01-02
文章: 180

發表發表於: 星期四 七月 09, 2015 8:00 am    文章主題: 請儘速更新 Adobe Flash Player 至最新版本 引言回覆

Adobe於 7/8 釋出 Adobe Flash Player 最新版本以修補 CVE-2015-5119 漏洞。該漏洞原為零時差漏洞,也已經有駭客製作出利用該漏洞的攻擊工具並且廣泛使用中,被列為具高風險性的重大漏洞。Windows 和 Macintosh Adobe Flash Player 18.0.0.194 (含) 及較舊之版本,Windows 和 Macintosh Adobe Flash Player Extended Support Release 13.0.0.296 (含) 及較舊之版本,Linux Adobe Flash Player 11.2.202.468 (含) 及較舊之版本均存有此漏洞,請儘速至 Adobe Flash Player 官方網頁 (https://www.adobe.com/software/flash/about/) 下載並安裝最新版本之 Adobe Flash Player。
回頂端
檢視會員個人資料 發送私人訊息
從之前的文章開始顯示:   
這個版面已經被鎖定了, 您無法在這個版面發表, 回覆或是編輯主題   這個主題已經被鎖定了, 您無法在這個主題編輯文章或是回覆    TNUA資通安全 首頁 -> 微軟資安 所有的時間均為 台灣時間 (GMT + 8 小時)
1頁(共1頁)

 
 

電算中心-網路組