Chrome安全性漏洞

Google Chrome瀏覽器存在安全漏洞(CVE-2019-5786),允許攻擊者遠端執行任意程式碼,請儘速確認您的chrome版本,並進行修正。

[影響平台:]
Google Chrome 72.0.3626.119(含)以前版本。

[建議措施:]
請更新 Google Chrome 瀏覽器至 72.0.3626.121 以後版本,更新方式如下:
1.開啟瀏覽器,於網址列輸入 chrome://settings/help,瀏覽器將執行版本檢查與自動更新。
2.點擊「重新啟動」完成更新。

發佈時間:2019/03/07


發表留言